Sujet fermé
Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

shellshock CVE-2014-6271
#1

Voilà bash affecté par une vulnérabilité potentiellement exploitable. bash a été corrigé pour raspbian : pensez à la mise à jour de votre framboise!

Cool
#2

Pensez à mettre à jour tous vos serveurs Wink. Toutes les distrib sont affectées !
#3

Le CVE est coté 10...sur 10. Bref ya pas plus pire Big Grin.
Code :
sudo apt-get update
sudo apt-get upgrade bash
une fois par jour pendant 10 jours.

Cool
Sujet fermé


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)