Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
flashshock CVE-2015-5119
#1
Si vous êtes arrivé à installer flash sur vos navigateurs midori ou autres, il est temps de le désactiver Big Grin
Un exploit du plugin a été révélé par adobe. Il permettrait d’exécuter du code arbitraire sur votre framboise. Cet exploit affecte toutes les plateformes : window, linux, mac. Et donc vos framboises... Il est temps de désactiver ce plugin!

Il est classé critical. C'est à dire un peu au même niveau que shellshock.

Des correctifs https://helpx.adobe.com/security/product...15-16.html
Des infos http://blog.trendmicro.com/trendlabs-sec...team-leak/

Moi je vous le dit : c'est la guerre sur le net Big Grin
Cool
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)

A propos de Communauté francophone RPi

Communauté francophone RPi est un forum d'aide et de partage autour du Raspberry Pi et des micro-ordinateurs.