RaspFR :: Forum

Forum de la communauté francophone de Raspberry PI.

Vous n'êtes pas identifié(e).

Annonce

Canal irc: #raspfr sur zeolia.net

#1 26-09-2014 23:33:36

gambit
Membre
Lieu : Lyon
Inscription : 20-02-2014
Messages : 228

shellshock CVE-2014-6271

Voilà bash affecté par une vulnérabilité potentiellement exploitable. bash a été corrigé pour raspbian : pensez à la mise à jour de votre framboise!


cool

Hors ligne

#2 29-09-2014 14:01:27

Jeoffrey
Administrateur
Lieu : Nancy
Inscription : 17-06-2013
Messages : 1 027
Site Web

Re : shellshock CVE-2014-6271

Pensez à mettre à jour tous vos serveurs wink. Toutes les distrib sont affectées !

Hors ligne

#3 29-09-2014 17:20:24

gambit
Membre
Lieu : Lyon
Inscription : 20-02-2014
Messages : 228

Re : shellshock CVE-2014-6271

Le CVE est coté 10...sur 10. Bref ya pas plus pire  big_smile.

sudo apt-get update
sudo apt-get upgrade bash

une fois par jour pendant 10 jours.


cool

Hors ligne

Pied de page des forums